Configurando a LAG interface

Este post foi movido para:

http://bartulihe.wordpress.com/2011/06/15/configurando-a-lag-interface/

Abs.,

Bartulihe

Anúncios
    • Vagner do Prado
    • 21 de junho de 2011

    Ola Marco excelente iniciativa, gostei bastante do seu site.
    Estou com um 4402 e 20 LAP 1242AG. Gostaria de saber como eu adiciono estes access point ao controlador. Quais interfaces do Controller preciso configurar para ele encontrar os APs? o que e preciso configurar nos APs, visto que a poucos comandos nestes modelo LAP. Gostaria muito do seu contato se possível.
    Grande Abraço.
    Vagner do Prado

    • Olá Vagner!

      Agradeço muito os elogios.
      Se você me permitir, posso transformar a sua pergunta em um post?
      Dessa forma eu posso mostrar o passo-a-passo de como configurar um WLC do zero.

      Atenciosamente,

      Marco Bartulihe

    • Vagner do Prado
    • 26 de junho de 2011

    Ola Marcos,
    Volto mais uma vez para questionar sobre um problema que venho tendo na implementação de um projeto Wireless.
    Estou instalando 20 AP LAP-1242AG, as mesmas vinheram com antenas 5.8 e 2.4, o fazer site survey, com antenas 5.8, tive baixa performance, porem com antenas 2.4 tive uma cobertura melhor, excelente sinal, cobrindo todo um andar. Pergunto, tem alguma configuração no Controlador pra acertar este ganho com a 5.8 ou e normal o baixo desempenho com este tipo de antena?

  1. No trackbacks yet.

Deixe um comentário

Preencha os seus dados abaixo ou clique em um ícone para log in:

Logotipo do WordPress.com

Você está comentando utilizando sua conta WordPress.com. Sair / Alterar )

Imagem do Twitter

Você está comentando utilizando sua conta Twitter. Sair / Alterar )

Foto do Facebook

Você está comentando utilizando sua conta Facebook. Sair / Alterar )

Foto do Google+

Você está comentando utilizando sua conta Google+. Sair / Alterar )

Conectando a %s

%d blogueiros gostam disto: